indisponibilité du site

Un lien mort ? Un souci avec le site ou une rom ? C'est ici qu'on vient pleurer.
Répondre
indy
King [SF.FR]
King [SF.FR]
Messages : 390
Enregistré le : ven. nov. 04, 2005 9:53 pm
 : Indysf57
Localisation : Metz

indisponibilité du site

Message par indy »

j'ai pas réussi à me connecter ni au site, ni au forum hier entre midi et 15h environ.

tout le monde a eu le même soucis ?
Image
EvilRyu
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 2564
Enregistré le : dim. févr. 26, 2006 6:27 pm
Localisation : En course vers l'amour!
Contact :

Re: indisponibilité du site

Message par EvilRyu »

Moi perso je ne me souviens pas avoir eu ce problème... Mais je ne peux ps affirmer que je me suis connecté dans ces heures....

MAIS J'Y PENSE....TIENS TIENS.... comme par hasard dès que Veja revient les problèmes commencent.... je dis pas que c'est ça...mais c'est une piste. :roll:
Image
loopiz
Responsable doodle
Responsable doodle
Messages : 1596
Enregistré le : jeu. nov. 24, 2005 6:29 pm
 : loopiz
 : loopiz
Localisation : live from paris

Re: indisponibilité du site

Message par loopiz »

je dormais à ces heures là :|
Image
Ninjardin
Shin Akuma!
Messages : 714
Enregistré le : dim. nov. 06, 2005 8:19 pm
Localisation : derriere Sakura
Contact :

Re: indisponibilité du site

Message par Ninjardin »

Je me suis connecte vers 14h00 et je n'ai pas eu de probleme.
[img]http://membres.lycos.fr/uraki/426964a113c6adbaf2.gif[/img]

負けるわけにはいかないんだ!!!。。。あら。。。。負けちゃった。。。 
Resident Fighter
Shin Akuma!
Messages : 510
Enregistré le : lun. nov. 07, 2005 3:44 pm
Localisation : Sahara de Grenoble(38)

Re: indisponibilité du site

Message par Resident Fighter »

Je passe rarement par le site, j'ai rien vu (et rien entendu)
[color=#FF0000]Votre signature a expiré, veuillez la renouveler s'il vous plait ![/color]
[url=http://www.youtube.com/watch?v=p9oI7Fd3Uec][img]http://i63.servimg.com/u/f63/13/13/61/11/sig10.jpg[/img][/url]
Avatar du membre
veja
Faux-courageux au regard si fragile
Faux-courageux au regard si fragile
Messages : 2650
Enregistré le : ven. nov. 04, 2005 10:38 pm
Localisation : Le néant des codes perdus MS-DOS
Contact :

Moi aussi!

Message par veja »

J'ai eu le même problème, indy.
Image
EvilRyu
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 2564
Enregistré le : dim. févr. 26, 2006 6:27 pm
Localisation : En course vers l'amour!
Contact :

Re: Moi aussi!

Message par EvilRyu »

veja a écrit :J'ai eu le même problème, indy.
Comme par hasard...
Image
Répondre